Disambiguation evidence for the internet via surface form

"Internet"

Triples (157)

Triples where some other subject referred to this entity as "Internet".

.kr → associatedNetwork →
"Internet"
↳ resolves to the internet
ⓘ
SHFT.com → operatesOn →
"Internet"
↳ resolves to the internet
ⓘ
IETF RFC 6145 → area →
"Internet"
↳ resolves to the internet
ⓘ
linked to: K. Yin
RFC 2765 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 6890 → area →
"Internet"
↳ resolves to the internet
ⓘ
Peter Deutsch → areaOfInfluence →
"Internet"
↳ resolves to the internet
ⓘ
Ed Krol → field →
"Internet"
↳ resolves to the internet
ⓘ
Internet Symphony No. 1 → hasTitleWord →
"Internet"
↳ resolves to the internet
ⓘ
Cloud computing → usesMedium →
"Internet"
↳ resolves to the internet
ⓘ
Clarifications to the DNS Specification → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 3008 → accessMethod →
"Internet"
↳ resolves to the internet
ⓘ
RFC 733 → area →
"Internet"
↳ resolves to the internet
ⓘ
Google Labs → industry →
"Internet"
↳ resolves to the internet
ⓘ
RFC 3090 → area →
"Internet"
↳ resolves to the internet
ⓘ
Malay Wikisource → hostedOn →
"Internet"
↳ resolves to the internet
ⓘ
Czech Wikibooks → hostedOn →
"Internet"
↳ resolves to the internet
ⓘ
Hebrew Wikiversity → hostedOn →
"Internet"
↳ resolves to the internet
ⓘ
RFC 8553 → protocolDomain →
"Internet"
↳ resolves to the internet
ⓘ
RFC 943 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 990 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1700 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1327 → networkScope →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2156 → networkScope →
"Internet"
↳ resolves to the internet
ⓘ
RFC 894 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1542 → area →
"Internet"
↳ resolves to the internet
ⓘ
IETF SNMPv2 working group → domain →
"Internet"
↳ resolves to the internet
ⓘ
git.kde.org → networkLocation →
"Internet"
↳ resolves to the internet
ⓘ
STD 16 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
WIDE Project → domain →
"Internet"
↳ resolves to the internet
ⓘ
At-Large Structures in Europe → sector →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1769 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2030 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 4330 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 5906 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1119 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1548 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 920 → networkProtocolFamily →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2256 → standardFor →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2845 → area →
"Internet"
↳ resolves to the internet
ⓘ
.com → partOf →
"Internet"
↳ resolves to the internet
ⓘ
IETF SNMPv3 Working Group → operatesIn →
"Internet"
↳ resolves to the internet
ⓘ
RFC 765 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
RFC 3377 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
BITNET → replacedBy →
"Internet"
↳ resolves to the internet
ⓘ
Eris → medium →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2153 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2153 → hasKeyword →
"Internet"
↳ resolves to the internet
ⓘ