Disambiguation evidence for the internet via surface form

"Internet"

Triples (157)

Triples where some other subject referred to this entity as "Internet".

RFC 2472 → intendedUse →
"Internet"
↳ resolves to the internet
ⓘ
RFC 5072 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 3366 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1662 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1716 → area →
"Internet"
↳ resolves to the internet
ⓘ
Wide Area Information Servers → runsOn →
"Internet"
↳ resolves to the internet
ⓘ