Disambiguation evidence for RFC 1034 via surface form

"RFC 1034"

Triples (16)

Triples where some other subject referred to this entity as "RFC 1034".

RFC 1035 → updates →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 1035 → relatedTo →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
Paul Mockapetris → standardizedIn →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 882 → supersededBy →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 882 → predecessorOf →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 883 → obsoletedBy →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 883 → predecessorOf →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
.pw → RFCCompliant →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
Paul Mockapetris → standardizedIn →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
linked to: Mockapetris
Clarifications to the DNS Specification → updates →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 2535 → updates →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
.info → technicalStandard →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
RFC 2845 → relatedTo →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ
Knot DNS → supportsStandard →
"RFC 1034"
↳ resolves to RFC 1034
ⓘ