Disambiguation evidence for BGP via surface form

"Border Gateway Protocol version 4"

Triples (5)

Triples where some other subject referred to this entity as "Border Gateway Protocol version 4".

RFC 4271 → specifies →
"Border Gateway Protocol version 4"
↳ resolves to BGP
ⓘ
RFC 1657 → protocol →
"Border Gateway Protocol version 4"
↳ resolves to BGP
ⓘ
RFC 1771 → protocolSpecified →
"Border Gateway Protocol version 4"
↳ resolves to BGP
ⓘ
RFC 4273 → protocol →
"Border Gateway Protocol version 4"
↳ resolves to BGP
ⓘ
RFC 4274 → relatedToProtocol →
"Border Gateway Protocol version 4"
↳ resolves to BGP
ⓘ