Disambiguation evidence for RFC 1157 via surface form

"RFC 1157"

Triples (10)

Triples where some other subject referred to this entity as "RFC 1157".

SNMP → definedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
SNMPv1 → definedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
linked to: SNMP
GetNext → specifiedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
RFC 1441 → relatedTo →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
SNMPv1 → definedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
RFC 1908 → updates →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
GetResponse-PDU → definedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
RFC 1067 → obsoletedBy →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
RFC 1067 → relatedStandard →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ
SNMPv1 Trap → definedIn →
"RFC 1157"
↳ resolves to RFC 1157
ⓘ