Disambiguation evidence for RFC 821 via surface form

"RFC 821"

Triples (10)

Triples where some other subject referred to this entity as "RFC 821".

SMTP → originallyDefinedIn →
"RFC 821"
↳ resolves to RFC 821
ⓘ
SMTP → predecessor →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 5321 → obsoletes →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 2821 → obsoletes →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 1651 → relatedTo →
"RFC 821"
↳ resolves to RFC 821
ⓘ
DATA command → hasHistoricalStandard →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 2554 → updatesSpecification →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 2554 → relatedTo →
"RFC 821"
↳ resolves to RFC 821
ⓘ
RFC 1869 → updates →
"RFC 821"
↳ resolves to RFC 821
ⓘ