Disambiguation evidence for RFC 2131 via surface form

"RFC 2131"

Triples (17)

Triples where some other subject referred to this entity as "RFC 2131".

DHCP → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
RFC 4833 → updates →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
RFC 1533 → relatedTo →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPREQUEST → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPNAK → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
RFC 951 → influenced →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
STD 7 → hasRFC →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPDISCOVER → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPDECLINE → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPACK → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
RFC 1541 → obsoletedBy →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
RFC 1497 → relatedSpecification →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCP options → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPINFORM → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPOFFER → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCPRELEASE → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ
DHCP relay agent → definedIn →
"RFC 2131"
↳ resolves to RFC 2131
ⓘ