Disambiguation evidence for RFC 4519 via surface form

"RFC 4519"

Triples (11)

Triples where some other subject referred to this entity as "RFC 4519".

LDAP → definedInRFC →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 4513 → relatedTo →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 4510 → references →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 4512 → relatedTo →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
OpenLDAP → supportsStandard →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 2256 → obsoletedBy →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 2256 → supersededBy →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4519"
↳ resolves to RFC 4519
ⓘ