Disambiguation evidence for SCTP via surface form

"SCTP"

Triples (21)

Triples where some other subject referred to this entity as "SCTP".

WebRTC → supports →
"SCTP"
↳ resolves to SCTP
ⓘ
SCTP → abbreviation →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 4960 → definesAbbreviation →
"SCTP"
↳ resolves to SCTP
ⓘ
Transport Area → concernedWith →
"SCTP"
↳ resolves to SCTP
ⓘ
Megaco → usesTransportProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
Signaling Gateway → supportsProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
RTCDataChannel → hasUnderlyingProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
DCCP → relatedTo →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 2960 → abbreviation →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 5061 → updatesProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 6096 → protocolAbbreviation →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 7053 → protocolFamily →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 7053 → hasKeyword →
"SCTP"
↳ resolves to SCTP
ⓘ
IPFIX → usesTransportProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
Transport Area Working Group → relatedTo →
"SCTP"
↳ resolves to SCTP
ⓘ
SIGTRAN → hasComponent →
"SCTP"
↳ resolves to SCTP
ⓘ
SIGTRAN → transportLayerProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
SIGTRAN → relatedTo →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 5049 → usesTransportProtocol →
"SCTP"
↳ resolves to SCTP
ⓘ
RFC 5049 → keyword →
"SCTP"
↳ resolves to SCTP
ⓘ