Disambiguation evidence for RFC 4518 via surface form

"RFC 4518"

Triples (9)

Triples where some other subject referred to this entity as "RFC 4518".

LDAP → definedInRFC →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
RFC 4513 → relatedTo →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
RFC 4517 → relatedTo →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
RFC 4510 → references →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
RFC 4512 → relatedTo →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4518"
↳ resolves to RFC 4518
ⓘ