Disambiguation evidence for RFC 4517 via surface form

"RFC 4517"

Triples (15)

Triples where some other subject referred to this entity as "RFC 4517".

LDAP → definedInRFC →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 4510 → references →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 4512 → relatedTo →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
OpenLDAP → supportsStandard →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
LDAP syntax descriptions → relatedTo →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 2252 → obsoletedBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 2252 → successor →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 2256 → obsoletedBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 2256 → supersededBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 3727 → obsoletedBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 3727 → isSupersededBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4517"
↳ resolves to RFC 4517
ⓘ