Disambiguation evidence for RFC 4514 via surface form

"RFC 4514"

Triples (9)

Triples where some other subject referred to this entity as "RFC 4514".

LDAP → definedInRFC →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 4513 → relatedTo →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 4510 → references →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
OpenLDAP → supportsStandard →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 2253 → obsoletedBy →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 2253 → successorStandard →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4514"
↳ resolves to RFC 4514
ⓘ