Disambiguation evidence for RFC 4515 via surface form

"RFC 4515"

Triples (11)

Triples where some other subject referred to this entity as "RFC 4515".

LDAP → definedInRFC →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 4517 → relatedTo →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 4510 → references →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 4512 → relatedTo →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
OpenLDAP → supportsStandard →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 2254 → obsoletedBy →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 2254 → successor →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4515"
↳ resolves to RFC 4515
ⓘ