Disambiguation evidence for RFC 4513 via surface form

"RFC 4513"

Triples (13)

Triples where some other subject referred to this entity as "RFC 4513".

LDAP → definedInRFC →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 4517 → relatedTo →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 4512 → relatedTo →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
OpenLDAP → supportsStandard →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 2829 → obsoletedBy →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 2829 → isEarlierThan →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 2830 → obsoletedBy →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 3112 → obsoletedBy →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4513"
↳ resolves to RFC 4513
ⓘ