Disambiguation evidence for RFC 4516 via surface form

"RFC 4516"

Triples (13)

Triples where some other subject referred to this entity as "RFC 4516".

LDAP → definedInRFC →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 4513 → relatedTo →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 4514 → relatedTo →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 4517 → relatedTo →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 4512 → relatedTo →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
OpenLDAP → supportsStandard →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 2255 → obsoletedBy →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 2255 → replacedBy →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 2255 → hasSuccessor →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4516"
↳ resolves to RFC 4516
ⓘ