Disambiguation evidence for RFC 4512 via surface form

"RFC 4512"

Triples (11)

Triples where some other subject referred to this entity as "RFC 4512".

LDAP → definedInRFC →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
RFC 4514 → relatedTo →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
RFC 4517 → relatedTo →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
OpenLDAP → supportsStandard →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
LDAP syntax descriptions → definedBy →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
RFC 3771 → obsoletedBy →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ
RFC 3771 → hasSuccessor →
"RFC 4512"
↳ resolves to RFC 4512
ⓘ