Disambiguation evidence for RFC 4510 via surface form

"RFC 4510"

Triples (11)

Triples where some other subject referred to this entity as "RFC 4510".

LDAP → definedInRFC →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 4517 → relatedTo →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 4512 → relatedTo →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
OpenLDAP → supportsStandard →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 2829 → obsoletedBy →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 2829 → isEarlierThan →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
Lightweight Directory Access Protocol → definedInRFC →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 3377 → obsoletedBy →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ
RFC 3771 → relatedSpecification →
"RFC 4510"
↳ resolves to RFC 4510
ⓘ