Disambiguation evidence for RFC 959 via surface form

"RFC 959"

Triples (14)

Triples where some other subject referred to this entity as "RFC 959".

RFC 4217 → relatedTo →
"RFC 959"
↳ resolves to RFC 959
ⓘ
FTP → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
RFC 765 → obsoletedBy →
"RFC 959"
↳ resolves to RFC 959
ⓘ
RFC 765 → predecessorOf →
"RFC 959"
↳ resolves to RFC 959
ⓘ
ACCT → definedInRFC →
"RFC 959"
↳ resolves to RFC 959
ⓘ
CDUP → definedInRFC →
"RFC 959"
↳ resolves to RFC 959
ⓘ
SMNT → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
PASV → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
TYPE → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
STOU → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
REST → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
MKD → definedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
MKD → standardizedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ
NLST → specifiedIn →
"RFC 959"
↳ resolves to RFC 959
ⓘ