Disambiguation evidence for RFC 1522 via surface form

"RFC 1522"

Triples (4)

Triples where some other subject referred to this entity as "RFC 1522".

Multipurpose Internet Mail Extensions → obsoletes →
"RFC 1522"
↳ resolves to RFC 1522
ⓘ
RFC 2045 → obsoletes →
"RFC 1522"
↳ resolves to RFC 1522
ⓘ
RFC 2048 → updates →
"RFC 1522"
↳ resolves to RFC 1522
ⓘ
RFC 2049 → obsoletes →
"RFC 1522"
↳ resolves to RFC 1522
ⓘ