Disambiguation evidence for MIME via surface form

"MIME"

Triples (27)

Triples where some other subject referred to this entity as "MIME".

S/MIME → basedOn →
"MIME"
↳ resolves to MIME
ⓘ
S/MIME → extends →
"MIME"
↳ resolves to MIME
ⓘ
WSDL → supportsProtocol →
"MIME"
↳ resolves to MIME
ⓘ
Thunderbird → supportsStandard →
"MIME"
↳ resolves to MIME
ⓘ
Thunderbird → supportsStandard →
"MIME"
↳ resolves to MIME
ⓘ
RFC 8551 → updatesSpecificationOf →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1652 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1652 → hasKeyword →
"MIME"
↳ resolves to MIME
ⓘ
MIME → abbreviation →
"MIME"
↳ resolves to MIME
ⓘ
RFC 5322 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
IANA media type registry → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
iMIP → usesDataFormat →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1642 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
Base64 → commonlyUsedIn →
"MIME"
↳ resolves to MIME
ⓘ
ebXML → uses →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1327 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2156 → uses →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2156 → relatedStandard →
"MIME"
↳ resolves to MIME
ⓘ
YAM (Yet Another Mailer) → supportsFeature →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1521 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2045 → updatesSpecificationOf →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2048 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2049 → partOf →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2311 → uses →
"MIME"
↳ resolves to MIME
ⓘ
RFC 2311 → relatedTo →
"MIME"
↳ resolves to MIME
ⓘ
RFC 1847 → updatesSpecificationOf →
"MIME"
↳ resolves to MIME
ⓘ