Disambiguation evidence for RFC 4844 via surface form

"RFC 4844"

Triples (10)

Triples where some other subject referred to this entity as "RFC 4844".

RFC Editor → documentedIn →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
IETF Stream → governedBy →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
RFC 8728 → updates →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
RFC 8729 → obsoletes →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
RFC 8729 → replacesPrinciplesFrom →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
RFC 5741 → obsoletes →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
Independent Submission Stream → governedBy →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
Independent Submission Stream → formalizedIn →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
RFC 2028 → obsoletedBy →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ
IRTF Stream → describedInRFC →
"RFC 4844"
↳ resolves to RFC 4844
ⓘ