Disambiguation evidence for IKE via surface form

"IKE"

Triples (9)

Triples where some other subject referred to this entity as "IKE".

RFC 3526 → relatesToProtocol →
"IKE"
↳ resolves to IKE
ⓘ
Encapsulating Security Payload → commonlyUsedWith →
"IKE"
↳ resolves to IKE
ⓘ
NAT-T → relatedTo →
"IKE"
↳ resolves to IKE
ⓘ
IKE → abbreviation →
"IKE"
↳ resolves to IKE
ⓘ
RFC 5996 → protocolFamily →
"IKE"
↳ resolves to IKE
ⓘ
Security Association Database → maintainedBy →
"IKE"
↳ resolves to IKE
ⓘ
RFC 3947 → relatedTo →
"IKE"
↳ resolves to IKE
ⓘ
RFC 3947 → intendedProtocol →
"IKE"
↳ resolves to IKE
ⓘ
RFC 2409 → definesProtocol →
"IKE"
↳ resolves to IKE
ⓘ