Disambiguation evidence for RTP: A Transport Protocol for Real-Time Applications via surface form

"Real-time Transport Protocol"

Triples (14)

Triples where some other subject referred to this entity as "Real-time Transport Protocol".

RFC 1889 → defines →
"Real-time Transport Protocol"
ⓘ
RFC 1889 → specifiesProtocol →
"Real-time Transport Protocol"
ⓘ
RFC 3551 → specifiesProtocol →
"Real-time Transport Protocol"
ⓘ
SAVP → usesWith →
"Real-time Transport Protocol"
ⓘ
AVTCORE → focus →
"Real-time Transport Protocol"
ⓘ
RFC 9134 → protocol →
"Real-time Transport Protocol"
ⓘ