Disambiguation evidence for RFC 5340 via surface form

"RFC 5340"

Triples (6)

Triples where some other subject referred to this entity as "RFC 5340".

OSPFv3 → definedIn →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ
OSPF → definedInRFC →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ
RFC 7503 → updates →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ
RFC 7503 → obsoletes →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ
RFC 7684 → replaces →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ
RFC 6860 → relatedTo →
"RFC 5340"
↳ resolves to RFC 5340
ⓘ