Disambiguation evidence for Interactive Connectivity Establishment via surface form

"Interactive Connectivity Establishment"

Triples (10)

Triples where some other subject referred to this entity as "Interactive Connectivity Establishment".

RTCIceCandidate → usedFor →
"Interactive Connectivity Establishment"
ⓘ
Traversal Using Relays around NAT → relatedTo →
"Interactive Connectivity Establishment"
ⓘ
IETF ICE Working Group → responsibleFor →
"Interactive Connectivity Establishment"
ⓘ
Session Traversal Utilities for NAT → relatedTo →
"Interactive Connectivity Establishment"
ⓘ
ICE → standsFor →
"Interactive Connectivity Establishment"
ⓘ
RFC 5389 → relatedTo →
"Interactive Connectivity Establishment"
ⓘ
STUN → usedBy →
"Interactive Connectivity Establishment"
ⓘ
RFC 5245 → defines →
"Interactive Connectivity Establishment"
ⓘ
RFC 8445 → protocol →
"Interactive Connectivity Establishment"
ⓘ
Trickle ICE → basedOn →
"Interactive Connectivity Establishment"
ⓘ