Disambiguation evidence for DTLS via surface form

"DTLS"

Triples (21)

Triples where some other subject referred to this entity as "DTLS".

TURN → worksWith →
"DTLS"
↳ resolves to DTLS
ⓘ
Secure Real-time Transport Protocol → commonlyUsedWith →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 7465 → appliesTo →
"DTLS"
↳ resolves to DTLS
ⓘ
RADIUS → canBeProtectedBy →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 5766 → usesTransportProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
DTLS-SRTP → usesProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
OpenSSL → implementsStandard →
"DTLS"
↳ resolves to DTLS
ⓘ
BoringSSL → supportsProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 4347 → abbreviation →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 6347 → definesAbbreviation →
"DTLS"
↳ resolves to DTLS
ⓘ
RTCDataChannel → transportsOver →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 9147 → relatedToProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 5764 → usesProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
BCP 195 → focusesOnProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
TLS heartbeat extension → protocolFamily →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 7525 → abbreviation →
"DTLS"
↳ resolves to DTLS
ⓘ
Heartbleed → affectsProtocol →
"DTLS"
↳ resolves to DTLS
ⓘ
RFC 8310 → uses →
"DTLS"
↳ resolves to DTLS
ⓘ
TLS extensions → usedIn →
"DTLS"
↳ resolves to DTLS
ⓘ