Disambiguation evidence for RTP via surface form

"RTP"

Triples (29)

Triples where some other subject referred to this entity as "RTP".

IMS → usesProtocol →
"RTP"
↳ resolves to RTP
ⓘ
ORTC → transportProtocol →
"RTP"
↳ resolves to RTP
ⓘ
SMPTE ST 2022 → uses →
"RTP"
↳ resolves to RTP
ⓘ
RTP → abbreviation →
"RTP"
↳ resolves to RTP
ⓘ
SDES → associatedWith →
"RTP"
↳ resolves to RTP
ⓘ
ZRTP → operatesOver →
"RTP"
↳ resolves to RTP
ⓘ
IP Multimedia Subsystem → usesProtocol →
"RTP"
↳ resolves to RTP
ⓘ
3GPP CT6 → usesTechnology →
"RTP"
↳ resolves to RTP
ⓘ
IETF MMUSIC Working Group → relatedToAbbreviation →
"RTP"
↳ resolves to RTP
ⓘ
RFC 4175 → usesAbbreviation →
"RTP"
↳ resolves to RTP
ⓘ
RFC 4175 → relatedTo →
"RTP"
↳ resolves to RTP
ⓘ
RFC 3550 → abbreviation →
"RTP"
↳ resolves to RTP
ⓘ
RFC 1889 → shortTitle →
"RTP"
↳ resolves to RTP
ⓘ
RFC 3551 → specifiesProtocol →
"RTP"
↳ resolves to RTP
ⓘ
SAVP → extends →
"RTP"
↳ resolves to RTP
ⓘ
AVPF → basedOn →
"RTP"
↳ resolves to RTP
ⓘ
AVPF → compatibleWith →
"RTP"
↳ resolves to RTP
ⓘ
3GPP TS 23.228 → usesProtocol →
"RTP"
↳ resolves to RTP
ⓘ
3GPP IMS specifications → usesProtocol →
"RTP"
↳ resolves to RTP
ⓘ
MMUSIC → relatedTo →
"RTP"
↳ resolves to RTP
ⓘ
IETF RMCAT Working Group → usesTransportProtocol →
"RTP"
↳ resolves to RTP
ⓘ
IETF PAYLOAD Working Group → usesAbbreviation →
"RTP"
↳ resolves to RTP
ⓘ
RFC 5764 → relatedTo →
"RTP"
↳ resolves to RTP
ⓘ
RTSP → relatedProtocol →
"RTP"
↳ resolves to RTP
ⓘ
Cisco Unified Border Element → supportsProtocol →
"RTP"
↳ resolves to RTP
ⓘ
MPlayer → supportsStreamingProtocol →
"RTP"
↳ resolves to RTP
ⓘ
GStreamer → supportsProtocol →
"RTP"
↳ resolves to RTP
ⓘ
RFC 9134 → protocolAbbreviation →
"RTP"
↳ resolves to RTP
ⓘ