Disambiguation evidence for OSPF via surface form

"OSPF"

Triples (26)

Triples where some other subject referred to this entity as "OSPF".

OSPFv3 → basedOn →
"OSPF"
↳ resolves to OSPF
ⓘ
Internet architecture → usesProtocol →
"OSPF"
↳ resolves to OSPF
ⓘ
ISO 10589 → relatedTo →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 1195 → relatedTo →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 5340 → updates →
"OSPF"
↳ resolves to OSPF
ⓘ
Cisco Packet Tracer → supportsProtocol →
"OSPF"
↳ resolves to OSPF
ⓘ
Cisco Catalyst switches → supports →
"OSPF"
↳ resolves to OSPF
ⓘ
IS-IS → comparedWith →
"OSPF"
↳ resolves to OSPF
ⓘ
linked to: IS‑IS
Cisco NX-OS → supportsFeature →
"OSPF"
↳ resolves to OSPF
ⓘ
linked to: Cisco NX‑OS
Routing Information Protocol → isSupersededBy →
"OSPF"
↳ resolves to OSPF
ⓘ
Pseudonode → usedIn →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 7503 → relatedTo →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 7684 → protocolFamily →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 7684 → relatedTo →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 5838 → area →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 5302 → protocolFramework →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 5302 → subject →
"OSPF"
↳ resolves to OSPF
ⓘ
RFC 6860 → protocolFamily →
"OSPF"
↳ resolves to OSPF
ⓘ
T-series routers → supportsProtocol →
"OSPF"
↳ resolves to OSPF
ⓘ
QFX Series Switches → supports →
"OSPF"
↳ resolves to OSPF
ⓘ
Junos OS → supports →
"OSPF"
↳ resolves to OSPF
ⓘ
SRv6 → canBeSignaledBy →
"OSPF"
↳ resolves to OSPF
ⓘ
Cisco ACI → supports →
"OSPF"
↳ resolves to OSPF
ⓘ
linked to: ACI
L3Out → supportsProtocol →
"OSPF"
↳ resolves to OSPF
ⓘ
IP routing → usesProtocol →
"OSPF"
↳ resolves to OSPF
ⓘ