Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 3947 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6081 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6081 → standardsBody →
"Internet Engineering Task Force"
ⓘ
NGTRANS → area →
"Internet Engineering Task Force"
ⓘ
NGTRANS → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 5214 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5214 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 6147 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2328 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3550 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1889 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3551 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Session Initiation Protocol → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3948 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5991 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5991 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 4632 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF BEHAVE working group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 6156 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8016 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4347 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6347 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3489 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5389 → publishedBy →
"Internet Engineering Task Force"
ⓘ
STUN → organization →
"Internet Engineering Task Force"
ⓘ
RFC 5245 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8445 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Behave → partOf →
"Internet Engineering Task Force"
ⓘ
RFC 2766 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5382 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7503 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7684 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7684 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 4787 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5508 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6062 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9147 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6189 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 5838 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5302 → publishedBy →
"Internet Engineering Task Force"
ⓘ
vCard → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6860 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8825 → publishedBy →
"Internet Engineering Task Force"
ⓘ
linked to: IETF RFC 8825
IETF RFC 8826 → publishedBy →
"Internet Engineering Task Force"
ⓘ
MMUSIC → organization →
"Internet Engineering Task Force"
ⓘ
SDP capability negotiation extensions → organization →
"Internet Engineering Task Force"
ⓘ
IETF SIPCORE Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
AVTCORE → parentOrganization →
"Internet Engineering Task Force"
ⓘ
ART Area → partOf →
"Internet Engineering Task Force"
ⓘ
IETF RMCAT Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ