Disambiguation evidence for Domain Name System via surface form

"Domain Name System"

Triples (95)

Triples where some other subject referred to this entity as "Domain Name System".

.cg → relatedStandard →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
PW Registry Corporation → usesProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 1031 → relatedTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Namibian Network Information Center → associatedWith →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3490 → relatesTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Punycode → worksWith →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Paul Vixie → fieldOfWork →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
CAA → belongsToProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Clarifications to the DNS Specification → subject →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 2535 → protocolDomain →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3008 → relatedTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3445 → area →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3445 → appliesTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3655 → relatedToProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 3090 → relatedTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
DNS Service Discovery → usesProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Norfolk Island Internet Registry → associatedWith →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
gTLDs → partOf →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Joao Damas → fieldOfWork →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Matt Larson → fieldOfWork →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Paul E. Vixie → fieldOfWork →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Internet Systems Consortium → field →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
Internet Systems Consortium website → topic →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
BIND → implements →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
John Abley → fieldOfWork →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 7721 → isAbout →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 920 → appliesTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 7344 → protocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
DNS-based Authentication of Named Entities → uses →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 6698 → relatedTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 2845 → appliesTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
.com → partOf →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
DENIC → usesProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
ICANN community consensus policies → appliesTo →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
ICANN Registry Agreement → subjectArea →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
ICANN community → focusesOn →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
DNS Working Group → focusesOn →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
ICANN Security and Stability Advisory Committee → field →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
RFC 7858 → securesProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
dnsop → focusesOn →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ
NIC → usesProtocol →
"Domain Name System"
↳ resolves to Domain Name System
ⓘ