Disambiguation evidence for Domain Name System via surface form

"DNS"

Triples (41)

Triples where some other subject referred to this entity as "DNS".

Domain Name System → abbreviation →
"DNS"
↳ resolves to Domain Name System
ⓘ
UDP → usedBy →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC → defines →
"DNS"
↳ resolves to Domain Name System
ⓘ
linked to: RFCs
RFC 1035 → protocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 882 → definesProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
.fm → relatedStandard →
"DNS"
↳ resolves to Domain Name System
ⓘ
Web architecture → uses →
"DNS"
↳ resolves to Domain Name System
ⓘ
.dj → relatedStandard →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 768 → usedBy →
"DNS"
↳ resolves to Domain Name System
ⓘ
Director, Navy Staff → shortName →
"DNS"
↳ resolves to Domain Name System
ⓘ
gRPC → supportsNameSystem →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 2181 → networkProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 4033 → concernsProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
dnsenum → domain →
"DNS"
↳ resolves to Domain Name System
ⓘ
Network Solutions, LLC → supportsProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
linked to: network solutions
B-root → protocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
D-root → usesProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
F-root → networkProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
G-root → implementsStandard →
"DNS"
↳ resolves to Domain Name System
ⓘ
L-root → networkProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 1664 → relatedTo →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 3490 → relatesTo →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 6147 → relatedTo →
"DNS"
↳ resolves to Domain Name System
ⓘ
FreeIPA → supportsProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 2535 → protocolDomain →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 3655 → relatedToProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 6763 → uses →
"DNS"
↳ resolves to Domain Name System
ⓘ
AFNIC → followsStandard →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 7484 → relatedTo →
"DNS"
↳ resolves to Domain Name System
ⓘ
RFC 7720 → area →
"DNS"
↳ resolves to Domain Name System
ⓘ
linked to: John Abley
RFC 920 → appliesTo →
"DNS"
↳ resolves to Domain Name System
ⓘ
Knot DNS → supportsProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
dnsmasq → supportsProtocol →
"DNS"
↳ resolves to Domain Name System
ⓘ
linked to: Simon Kelley