Disambiguation evidence for TCP/IP via surface form

"TCP/IP"

Triples (131)

Triples where some other subject referred to this entity as "TCP/IP".

CICS Transaction Server → supportsStandard →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
ev3dev → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Distributed Network Protocol → operatesOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Open Transport → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Cheetah → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
VMS operating system → networkingSupport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 903 → field →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 2554 → networkProtocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
CYCLADES computer network → influenced →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
iWARP → operatesOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1730 → networkLayer →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
GNU/Linux → supports →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
macOS Sequoia → supportsNetworking →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 9293 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1010 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 0960 → networkProtocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 0983 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1031 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Merit Network → networkTechnologyUsed →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
WCAP → transportProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SQL*Plus → usesProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Oracle Net Services → uses →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Indigo R4000 models → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 761 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
i-mode → usesProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 5382 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 2765 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Father of the Internet → associatedWith →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Archie search engine → protocolUsed →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DDS → supportsTransport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SINIX → networkingSupport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SCO UNIX → supports →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
CCIP → requiresKnowledgeOf →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SPX → supersededBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Xerox Network Systems → influenced →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Microsoft LAN Manager → protocolSupport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NetBIOS API → transportedOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NBT → usesProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
MicroVAX → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
ISO/IEC 20922 → transportBinding →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 6437 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Telnet Timing Mark Option → belongsToProtocolSuite →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
VNC → runsOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
PC-Anywhere → networkProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
HiperSockets networking → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NetWare → supportedProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NetWare file and print services → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Windows Sockets 2 → supportsProtocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ