Disambiguation evidence for TCP/IP via surface form

"TCP/IP"

Triples (131)

Triples where some other subject referred to this entity as "TCP/IP".

Internet → usesProtocolSuite →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
linked to: the internet
ARPANET → usedProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
ARPANET → migrationToProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Defense Data Network → uses →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Network Control Protocol → predecessorOf →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Network Control Protocol → followedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NCP → predecessorOf →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NCP → replacedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
POP3 → runsOn →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Windows → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Classic Mac OS → networkingSupport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
iSCSI → runsOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
macOS → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
IEC 61850 → transportedOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
MILNET → protocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
ARPANET protocol suite → predecessorOf →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
ARPANET protocol suite → supersededBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 854 → usesUnderlyingProtocolSuite →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 855 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 882 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SMB → runsOn →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AppleTalk → successorProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DICOM standard → usesTransportProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
z/OS → supportsStandard →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
IBM MQ → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Mac OS 8 → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NNTP → runsOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 3720 → relatedStandard →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NSFNET → protocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
HP-UX → supportsNetworking →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
X.25 → replacedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
LabVIEW → supportsStandard →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
IPX/SPX → supersededBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
NetBEUI → replacedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DCOM → operatesOver →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Perforce → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
STD 1 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1123 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Domino Router → usesTransport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
STD 3 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Remote Installation Services → usesProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RT-Thread → supportsConnectivity →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Microsoft Network (MSN) client → supportedProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Windows Server 2008 → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AFP → runsOn →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Sun 3/60 → networkProtocolSupport →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AppleShare → usesProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
OS/390 → supportsStandard →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
z/OS Communications Server → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ