Disambiguation evidence for ARPANET via surface form

"ARPANET"

Triples (50)

Triples where some other subject referred to this entity as "ARPANET".

Bolt Beranek and Newman → notableWork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Internet → originatedFrom →
"ARPANET"
↳ resolves to ARPANET
ⓘ
linked to: the internet
ARPANET → shortName →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Interface Message Processor → developedFor →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Interface Message Processor → usedInNetwork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
TCP/IP → firstDeployedFor →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Defense Data Network → follows →
"ARPANET"
↳ resolves to ARPANET
ⓘ
IMP → usedIn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Network Control Protocol → usedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
NCP → usedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Honeywell DDP-516 → usedInNetwork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Honeywell DDP-516 → usedInProject →
"ARPANET"
↳ resolves to ARPANET
ⓘ
MILNET → separatedFrom →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Ray Tomlinson → workedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Ray Tomlinson → usedNetwork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
ARPANET protocol suite → usedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Lawrence G. Roberts → notableWork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Network Working Group → operatedOnNetwork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
RFC 883 → networkScope →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Robert W. Taylor → workedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Internet Experiment Note 41 → networkContext →
"ARPANET"
↳ resolves to ARPANET
ⓘ
BBN Technologies → notableWork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Host-to-Host Protocol → developedFor →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Host-to-Host Protocol → usedOnNetwork →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Initial Connection Protocol → usedIn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
ICP (Initial Connection Protocol) → usedIn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
linked to: ICP
Ray Tomlinson → developedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
linked to: Tomlinson
Ray Tomlinson → workedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
linked to: Raymond
Honeywell 316 minicomputer → usedIn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
NPL network → significantInfluenceOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
NPL network → comparedWith →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Network Systems Corporation → relatedTo →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Information Processing Techniques Office → notableProject →
"ARPANET"
↳ resolves to ARPANET
ⓘ
On Distributed Communications series → influenced →
"ARPANET"
↳ resolves to ARPANET
ⓘ
RFC 1 → subject →
"ARPANET"
↳ resolves to ARPANET
ⓘ
RFC 973 → networkContext →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Network Information Center → partOf →
"ARPANET"
↳ resolves to ARPANET
ⓘ
CYCLADES computer network → influencedBy →
"ARPANET"
↳ resolves to ARPANET
ⓘ
CYCLADES computer network → comparedWith →
"ARPANET"
↳ resolves to ARPANET
ⓘ
IEN 41 → associatedWith →
"ARPANET"
↳ resolves to ARPANET
ⓘ
RFC 1031 → networkContext →
"ARPANET"
↳ resolves to ARPANET
ⓘ
TENEX → usedIn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
IPTO → fundedProject →
"ARPANET"
↳ resolves to ARPANET
ⓘ
RFC 733 → networkContext →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Fuzzball router → operatedOn →
"ARPANET"
↳ resolves to ARPANET
ⓘ
Elizabeth J. Feinler → contributedTo →
"ARPANET"
↳ resolves to ARPANET
ⓘ