systemContext

P25808
predicate

Indicates the contextual conditions, settings, or environment within which a system operates or an interaction occurs.

All labels observed (3)

Label Occurrences
networkContext 36
serviceContext 21
systemContext canonical 3

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: systemContext
Generated description
Indicates the contextual conditions, settings, or environment within which a system operates or an interaction occurs.

Sample triples (60)

Subject Object
Victory DART fare and operations system ⓘ
linked to: DART
31 Spooner Street Fox via predicate surface "networkContext" ⓘ
Internet Experiment Note 41 ARPANET via predicate surface "networkContext" ⓘ
Quahog, Rhode Island Fox via predicate surface "networkContext" ⓘ
Defense Superior Service Medal joint service via predicate surface "serviceContext" ⓘ
Defense Superior Service Medal Department of Defense-level assignments via predicate surface "serviceContext" ⓘ
Command Master Chief Navy command leadership triad via predicate surface "serviceContext" ⓘ
Coast Guard Cross Coast Guard missions and operations via predicate surface "serviceContext" ⓘ
Defense Meritorious Service Medal joint service via predicate surface "serviceContext" ⓘ
Defense Meritorious Service Medal multi-service operations via predicate surface "serviceContext" ⓘ
Cleveland Brown's house Fox via predicate surface "networkContext" ⓘ
Fernwood, Ohio syndicated television via predicate surface "networkContext" ⓘ
Committee on the Constitution unitary state ⓘ
Senior Chief Petty Officer (U.S. Navy) sea service via predicate surface "serviceContext" ⓘ
Senior Chief Petty Officer (U.S. Navy) shore establishment via predicate surface "serviceContext" ⓘ
RFC 973 ARPANET via predicate surface "networkContext" ⓘ
RFC 973 early Internet via predicate surface "networkContext" ⓘ
JR-O08 JR West station numbering system via predicate surface "networkContext" ⓘ
Chief Warrant Officer 3 sea service via predicate surface "serviceContext" ⓘ
Chief Warrant Officer 3 shore establishment via predicate surface "serviceContext" ⓘ
RFC 1012 Internet via predicate surface "networkContext" ⓘ
linked to: the internet
RFC 1031 MILNET via predicate surface "networkContext" ⓘ
RFC 1031 ARPANET via predicate surface "networkContext" ⓘ
Capitão peacetime and wartime command roles via predicate surface "serviceContext" ⓘ
Hillman College NBC via predicate surface "networkContext" ⓘ
County General Hospital NBC via predicate surface "networkContext" ⓘ
Theme from The Andy Griffith Show CBS via predicate surface "networkContext" ⓘ
Pine Valley American daytime television via predicate surface "networkContext" ⓘ
Murray Duvall ABC (for original Clueless TV run) via predicate surface "networkContext" ⓘ
Murray Duvall UPN (for later Clueless TV run) via predicate surface "networkContext" ⓘ
linked to: UPN
Nanu Nanu ABC via predicate surface "networkContext" ⓘ
EE part of the BMT Broadway trunk services via predicate surface "networkContext" ⓘ
Llanview, Pennsylvania ABC via predicate surface "networkContext" ⓘ
MPI MP36PH-3C commuter rail via predicate surface "serviceContext" ⓘ
R29 internal station coding system of the New York City Subway ⓘ
Elmore Cartoon Network via predicate surface "networkContext" ⓘ
CDY Great Britain rail network via predicate surface "networkContext" ⓘ
VanShare commuter mobility via predicate surface "serviceContext" ⓘ
VanShare first-mile/last-mile mobility via predicate surface "serviceContext" ⓘ
JMB Diamond air travel via predicate surface "serviceContext" ⓘ
CI Long Island Rail Road network via predicate surface "networkContext" ⓘ
ГД Saint Petersburg underground rapid transit system via predicate surface "networkContext" ⓘ
704 Hauser Street, Queens CBS via predicate surface "networkContext" ⓘ
Natesville, Virginia Fox via predicate surface "networkContext" ⓘ
Hollywood Arts High School Nickelodeon via predicate surface "networkContext" ⓘ
ARRC armed forces nursing services via predicate surface "serviceContext" ⓘ
ARRC military medical services via predicate surface "serviceContext" ⓘ
Matt Albie fictional NBS network via predicate surface "networkContext" ⓘ
RFC 733 ARPANET via predicate surface "networkContext" ⓘ
Theme music for Mr. Bean ITV via predicate surface "networkContext" ⓘ