refnum

P26175
predicate

Indicates that an entity is associated with a specific reference number used to identify or track it.

All labels observed (10)

Label Occurrences
rfcNumber 53
rcdbNumber 43
hasRFCNumber 25

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: refnum
Generated description
Indicates that an entity is associated with a specific reference number used to identify or track it.

Sample triples (150)

Subject Object
Flatiron Building 79001603 ⓘ
RFC 6020 6020 via predicate surface "hasRFCNumber" ⓘ
RFC 6241 6241 via predicate surface "rfcNumber" ⓘ
RFC 8040 8040 via predicate surface "rfcNumber" ⓘ
RFC 3501 3501 via predicate surface "rfcNumber" ⓘ
RFC 6668 6668 via predicate surface "hasRFCNumber" ⓘ
RFC 1350 1350 via predicate surface "rfcNumber" ⓘ
RFC 3546 3546 via predicate surface "rfcNumber" ⓘ
RFC 2068 2068 via predicate surface "rfcNumber" ⓘ
RFC 950 950 via predicate surface "rfcNumber" ⓘ
RFC 3710 3710 via predicate surface "rfcNumber" ⓘ
Gaineswood 73000352 via predicate surface "referenceNumber" ⓘ
Desperado 72 via predicate surface "rcdbNumber" ⓘ
Leviathan 1009 via predicate surface "rcdbNumber" ⓘ
Behemoth 1840 via predicate surface "rcdbNumber" ⓘ
Thunder Run 50 via predicate surface "rcdbNumber" ⓘ
WSGI 333 via predicate surface "pepNumber" ⓘ
WSGI 3333 via predicate surface "pepNumber" ⓘ
RFC 4960 4960 via predicate surface "rfcNumber" ⓘ
Composition VIII 69.1951 via predicate surface "hasReferenceNumber" ⓘ
RFC 1591 1591 via predicate surface "rfcNumber" ⓘ
RFC 2467 2467 via predicate surface "hasRFCNumber" ⓘ
RFC 4833 4833 via predicate surface "hasRFCNumber" ⓘ
Neiman Marcus Building 05001910 via predicate surface "referenceNumber" ⓘ
Infusion 3842 via predicate surface "rcdbNumber" ⓘ
Blue Flyer 794 via predicate surface "rcdbNumber" ⓘ
RFC 8728 8728 via predicate surface "rfcNumber" ⓘ
RFC 6749 6749 via predicate surface "rfcNumber" ⓘ
RFC 4180 4180 via predicate surface "rfcNumber" ⓘ
RFC 2119 2119 via predicate surface "rfcNumber" ⓘ
RFC 8174 8174 via predicate surface "hasRFCNumber" ⓘ
Old Post Office Building, Washington, D.C. 73002124 via predicate surface "referenceNumber" ⓘ
RFC 2571 2571 via predicate surface "rfcNumber" ⓘ
RFC 870 870 via predicate surface "hasRFCNumber" ⓘ
RFC 7540 7540 via predicate surface "rfcNumber" ⓘ
RFC 4627 4627 via predicate surface "rfcNumber" ⓘ
RFC 4741 4741 via predicate surface "rfcNumber" ⓘ
RFC 1457 1457 via predicate surface "rfcNumber" ⓘ
RFC 973 973 via predicate surface "hasRFCNumber" ⓘ
RFC 2060 2060 via predicate surface "rfcNumber" ⓘ
RFC 1541 1541 via predicate surface "rfcNumber" ⓘ
RFC 6121 6121 via predicate surface "rfcNumber" ⓘ
RFC 4510 4510 via predicate surface "rfcNumber" ⓘ
TAR 3 via predicate surface "reportNumber" ⓘ
RFC 4519 4519 via predicate surface "rfcNumber" ⓘ
Building Protocols with HTTP RFC 9205 via predicate surface "rfcNumber" ⓘ
RFC 8729 8729 via predicate surface "rfcNumber" ⓘ
RFC 2026 2026 via predicate surface "rfcNumber" ⓘ
PEP 634 634 via predicate surface "pepNumber" ⓘ
The Fifer Musée d'Orsay inventory number (unspecified) via predicate surface "hasReferenceNumber" ⓘ