Disambiguation evidence for RFC 791 via surface form

"RFC 791"

Triples (15)

Triples where some other subject referred to this entity as "RFC 791".

IPv4 → definedIn →
"RFC 791"
↳ resolves to RFC 791
ⓘ
Internet Protocol → definedIn →
"RFC 791"
↳ resolves to RFC 791
ⓘ
Jon Postel → notableWork →
"RFC 791"
↳ resolves to RFC 791
ⓘ
RFC 792 → relatedTo →
"RFC 791"
↳ resolves to RFC 791
ⓘ
Internet Experiment Note 41 → predecessorOf →
"RFC 791"
↳ resolves to RFC 791
ⓘ
Internet Experiment Note 41 → supersededBy →
"RFC 791"
↳ resolves to RFC 791
ⓘ
RFC 793 → relatedTo →
"RFC 791"
↳ resolves to RFC 791
ⓘ
STD 5 → primarySpecification →
"RFC 791"
↳ resolves to RFC 791
ⓘ
RFC 950 → relatedTo →
"RFC 791"
↳ resolves to RFC 791
ⓘ
RFC 760 → relatedTo →
"RFC 791"
↳ resolves to RFC 791
ⓘ
IP → definedInRFC →
"RFC 791"
↳ resolves to RFC 791
ⓘ
RFC 761 → relatedTo →
"RFC 791"
↳ resolves to RFC 791
ⓘ
Internet Protocol type of service field → definedIn →
"RFC 791"
↳ resolves to RFC 791
ⓘ
IP routing → relatedStandard →
"RFC 791"
↳ resolves to RFC 791
ⓘ