Disambiguation evidence for DNS-based Authentication of Named Entities via surface form

"DNS-Based Authentication of Named Entities"

Triples (5)

Triples where some other subject referred to this entity as "DNS-Based Authentication of Named Entities".

RFC 6698 → definesProtocol →
"DNS-Based Authentication of Named Entities"
ⓘ
RFC 7671 → relatesToProtocol →
"DNS-Based Authentication of Named Entities"
ⓘ
RFC 7218 → relatedToProtocol →
"DNS-Based Authentication of Named Entities"
ⓘ
RFC 7672 → usesTechnology →
"DNS-Based Authentication of Named Entities"
ⓘ
RFC 7674 → usesTechnology →
"DNS-Based Authentication of Named Entities"
ⓘ