Disambiguation evidence for RFC 1521 via surface form

"RFC 1521"

Triples (7)

Triples where some other subject referred to this entity as "RFC 1521".

RFC 1652 → relatedTo →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
Multipurpose Internet Mail Extensions → obsoletes →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
RFC 2045 → obsoletes →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
RFC 2046 → updates →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
RFC 2046 → obsoletes →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
RFC 2049 → updates →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ
RFC 2049 → obsoletes →
"RFC 1521"
↳ resolves to RFC 1521
ⓘ