Disambiguation evidence for RFC 7484 via surface form

"RFC 7484"

Triples (6)

Triples where some other subject referred to this entity as "RFC 7484".

RDAP → definedInRFC →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ
Registration Data Access Protocol → definedIn →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ
RFC 7480 → relatedTo →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ
RFC 8056 → relatedTo →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ
RFC 7482 → relatedRFC →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ
RFC 7484 → identifier →
"RFC 7484"
↳ resolves to RFC 7484
ⓘ