Disambiguation evidence for RFC 7483 via surface form

"RFC 7483"

Triples (4)

Triples where some other subject referred to this entity as "RFC 7483".

RDAP → definedInRFC →
"RFC 7483"
↳ resolves to RFC 7483
ⓘ
Registration Data Access Protocol → definedIn →
"RFC 7483"
↳ resolves to RFC 7483
ⓘ
RFC 7480 → relatedTo →
"RFC 7483"
↳ resolves to RFC 7483
ⓘ
RFC 7482 → relatedRFC →
"RFC 7483"
↳ resolves to RFC 7483
ⓘ