Disambiguation evidence for RFC 7482 via surface form

"RFC 7482"

Triples (5)

Triples where some other subject referred to this entity as "RFC 7482".

RDAP → definedInRFC →
"RFC 7482"
↳ resolves to RFC 7482
ⓘ
Registration Data Access Protocol → definedIn →
"RFC 7482"
↳ resolves to RFC 7482
ⓘ
RFC 7480 → relatedTo →
"RFC 7482"
↳ resolves to RFC 7482
ⓘ
RFC 9082 → obsoletes →
"RFC 7482"
↳ resolves to RFC 7482
ⓘ
RFC 7483 → relatedTo →
"RFC 7482"
↳ resolves to RFC 7482
ⓘ