Disambiguation evidence for RFC 7480 via surface form

"RFC 7480"

Triples (5)

Triples where some other subject referred to this entity as "RFC 7480".

RDAP → definedInRFC →
"RFC 7480"
↳ resolves to RFC 7480
ⓘ
Registration Data Access Protocol → definedIn →
"RFC 7480"
↳ resolves to RFC 7480
ⓘ
RFC 8056 → relatedTo →
"RFC 7480"
↳ resolves to RFC 7480
ⓘ
RFC 9082 → relatedTo →
"RFC 7480"
↳ resolves to RFC 7480
ⓘ
RFC 7483 → relatedTo →
"RFC 7480"
↳ resolves to RFC 7480
ⓘ