Disambiguation evidence for RFC 3380 via surface form

"RFC 3380"

Triples (3)

Triples where some other subject referred to this entity as "RFC 3380".

Internet Printing Protocol → hasRFC →
"RFC 3380"
↳ resolves to RFC 3380
ⓘ
RFC 8010 → obsoletes →
"RFC 3380"
↳ resolves to RFC 3380
ⓘ
RFC 8011 → obsoletes →
"RFC 3380"
↳ resolves to RFC 3380
ⓘ