Disambiguation evidence for X.509 certificates via surface form

"X.509 certificates"

Triples (48)

Triples where some other subject referred to this entity as "X.509 certificates".

TLS → usesMechanism →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
SSL 3.0 → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 5246 → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
HTTPS → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
SSL 2.0 → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
SSL → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 4346 → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
S/MIME → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 2246 → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
TLS 1.0 → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
TLS 1.1 → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
ASN.1 → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 3546 → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
DTLS → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Active Directory Certificate Services → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
MD5 → formerUse →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
PKCS #7 → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
brainpool curves → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Elliptic Curve Digital Signature Algorithm → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
DNS over TLS → requires →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 6066 → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Azure Key Vault → supports →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
AWS Identity and Access Management → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
gpgsm → supportsFormat →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
SHA-2 → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
SHA-1 → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
XML Signature → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
TLS-over-TCP → canUseAuthenticationMethod →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Windows CryptoAPI → supportsFeature →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 5425 → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
FreeIPA → supportsStandard →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Citadel → issues →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
eDirectory → conformsTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Active Directory Federation Services → usesStandard →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Network Device Enrollment Service → issues →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Online Responder → checksStatusOf →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Certificate Enrollment Web Service → usesStandard →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Security framework → supportsStandard →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
PSS (Probabilistic Signature Scheme) → usedIn →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Public-Key Cryptography Standards #7 → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
Cryptographic Message Syntax → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
linked to: CMS
NIST P-256 family → usedFor →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
DNS-based Authentication of Named Entities → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 6698 → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
P-384 → typicalUseContext →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
P-521 → usedFor →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
RFC 2311 → uses →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ
TLS extensions → relatedTo →
"X.509 certificates"
↳ resolves to X.509 certificates
ⓘ