Disambiguation evidence for RFC 4252 via surface form

"RFC 4252"

Triples (5)

Triples where some other subject referred to this entity as "RFC 4252".

SSH → definedIn →
"RFC 4252"
↳ resolves to RFC 4252
ⓘ
RFC 4251 → relatedTo →
"RFC 4252"
↳ resolves to RFC 4252
ⓘ
Secure Shell (SSH) Authentication Protocol → standardizedIn →
"RFC 4252"
↳ resolves to RFC 4252
ⓘ
SSH_MSG_USERAUTH_SUCCESS → definedIn →
"RFC 4252"
↳ resolves to RFC 4252
ⓘ
RFC 4254 → relatedTo →
"RFC 4252"
↳ resolves to RFC 4252
ⓘ