Disambiguation evidence for IETF working groups via surface form

"IETF working groups"

Triples (21)

Triples where some other subject referred to this entity as "IETF working groups".

Internet Engineering Steering Group → oversees →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Internet Standard → maintainedBy →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF Areas → usedBy →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF Areas → definesScopeFor →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF Internet Standards process changes → implementedBy →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF meetings → associatedWith →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Crypto Forum Research Group → worksWith →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
RFC 7127 → appliesTo →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF Datatracker → usedBy →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Quantum Internet Research Group → collaboratesWith →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Benjamin N. Kaduk → contributedTo →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
IETF community → participatesIn →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
BCP 9 → appliesTo →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
RFC 5657 → intendedFor →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Internet Engineering Steering Group → governs →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
linked to: IESG
Internet protocol parameter assignments → changeControl →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Warren Kumari → associatedWith →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
Internet technical bodies → includes →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
RFC 3205 → intendedAudience →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ
RFC 8789 → governsBody →
"IETF working groups"
↳ resolves to IETF working groups
ⓘ