Disambiguation evidence for RFC 3168 via surface form

"RFC 3168"

Triples (12)

Triples where some other subject referred to this entity as "RFC 3168".

Transmission Control Protocol → updatedBy →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
RFC 3168 → abbreviation →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
RFC 8999 → updates →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
RFC 2481 → obsoletedBy →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
RFC 2474 → obsoletedBy →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
ECE → definedInStandard →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
CWR → definedIn →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
K. Ramakrishnan → coAuthorOf →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
D. Black → contributedTo →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
D. Black → coAuthorOf →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ
D. Black → notableWork →
"RFC 3168"
↳ resolves to RFC 3168
ⓘ