Disambiguation evidence for HTTP/2 via surface form

"RFC 7540"

Triples (3)

Triples where some other subject referred to this entity as "RFC 7540".

HTTP/2 → definedInRFC →
"RFC 7540"
↳ resolves to HTTP/2
ⓘ
RFC 9114 → obsoletes →
"RFC 7540"
↳ resolves to HTTP/2
ⓘ
RFC 9113 → obsoletes →
"RFC 7540"
↳ resolves to HTTP/2
ⓘ