Disambiguation evidence for IMAP via surface form

"IMAP"

Triples (46)

Triples where some other subject referred to this entity as "IMAP".

TCP/IP → includesProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Gmail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
POP3 → alternativeTo →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC → defines →
"IMAP"
↳ resolves to IMAP
ⓘ
linked to: RFCs
IMAP → abbreviation →
"IMAP"
↳ resolves to IMAP
ⓘ
STARTTLS → usedInProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 1939 → relatedProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Lotus Domino → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
S/MIME → compatibleWith →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 3501 → protocolFamily →
"IMAP"
↳ resolves to IMAP
ⓘ
fetchmail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
ACAP → relatedTo →
"IMAP"
↳ resolves to IMAP
ⓘ
Mailbox → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Gnus → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Yahoo Mail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Mozilla SeaMonkey → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 8314 → protocolScope →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 8314 → hasKeyword →
"IMAP"
↳ resolves to IMAP
ⓘ
Hydra → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Ettercap → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
nginx → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
CRAM-MD5 → usedInProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 2060 → protocolFamily →
"IMAP"
↳ resolves to IMAP
ⓘ
SASL → usedIn →
"IMAP"
↳ resolves to IMAP
ⓘ
POP → comparedWith →
"IMAP"
↳ resolves to IMAP
ⓘ
Thunderbird project → supportsOpenStandards →
"IMAP"
↳ resolves to IMAP
ⓘ
Windows Live Mail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 2595 → appliesToProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
iOS Mail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Cisco Unity Connection → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
THC-Hydra → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
GroupWise → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 2195 → appliesToProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Kontact → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
YAM (Yet Another Mailer) → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Courier MTA → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
JavaMail → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
Session API → supports →
"IMAP"
↳ resolves to IMAP
ⓘ
Store API → supportsProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 2222 → usedWith →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 4422 → usedBy →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 2244 → relatedTo →
"IMAP"
↳ resolves to IMAP
ⓘ
RFC 918 → relatedProtocol →
"IMAP"
↳ resolves to IMAP
ⓘ
linked to: RFC 918 (POP1)